<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Сравним: Как выглядят Минск и Москва перед акциями протеста-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="http://www.gazetaby.com/cont/art.php?sn_nid=124579" /> 
  <meta property="og:title"                      content="Сравним: Как выглядят Минск и Москва перед акциями протеста" /> 
  <meta property="og:image"                      content="http://www.gazetaby.com/i/2017/04/m-2-4s.jpg" /> 
  <meta property="og:description"                content="Фотофакт.
" />         <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="http://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="http://feeds.feedburner.com/gazetabycom" />
<!-- (C)2008 Gemius SA - gemiusAudience / gazetaby.com / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7');
var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="/cont/xgemius.js"></script>
<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

    </head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="http://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="http://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="http://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					
					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=124582">Алесь Логвинец вышел на свободу</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124581">Некляев с детьми Дашкевича написал письмо в тюрьму</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124580">Шумчанка: «Сыстэма сілавікоў, пачынаючы ад шэраговага міліцыянта да начальніка турмы, працуе бездакорна»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124577">Бобу Дилану вручили Нобелевскую премию по литературе </a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124576">Как провести классный ивент и не рассориться с чиновниками</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124575">Кто открыл сезон охоты на протесты против коррупции в России</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124574">Бывший советник Трампа подтвердил получение гонорара от Russia Today</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124573">Политолог, предсказавший развал СССР, прогнозирует конец Евразийского союза</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124572">Как Россия содержит белорусскую экономику</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124567">МТС опубликовал шуточный ролик о запуске голубиной почты</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124566">Airbnb против гостиниц</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124565">Умер поэт Евгений Евтушенко</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124564">Депутат Марзалюк избежал административной ответственности </a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124563">Как НТВ кастрировало протест лауреатов «Ники»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124559">Из СИЗО выпустили молодофронтовцев, задержанных по «делу боевиков» </a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124554">«Они успевают и там, и тут, а мы не знаем себе равных только в бряцании оружием»</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=124562">Почему туркмены слушали Лукашенко, не поднимая головы?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124555">Что произошло через 10 минут после входа журналистов в разгромленный офис «Белсата»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124546">Как повар повел за собой марш нетунеядцев, а потом оценил меню в изоляторе</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124544">«Фарш из пресловутых мух и котлет уже дурно пахнет»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124551">Как Лукашенко и Путин поздравили друг друга по случаю праздника 1 апреля </a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=124505">«Откуда у человека со скромной зарплатой белорусского президента такая коллекция редких вин?»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124519">Три примера, как чиновники выдают проваленные задачи за радостные новости </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124512">Какие решения выносят «незапрограммированные» судьи</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124467">Охранник на Окрестина: «Вы, бесцельно шатающиеся, отойдите подальше...»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124488">Журналисты нашли ОМОНовца, который вел отважную белоруску в автозак</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124415">4 цитаты Лукашенко во вторник, которые не стыкуются с делами</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124500">Цифра дня. Сколько налогов платят белорусы, покупая продукты, сигареты и бензин</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124412">Студентка с фото объяснила, почему при задержании спокойно шла в автозак</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124392">«Зато теперь их фамилии на слуху». 7 фото о чести и позоре во время массовых судов</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124407">Девушка с улыбкой на руках у ОМОНа: Не понимаю, зачем они меня несли</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124453">Золотые слова Лукашенко</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124357"><img src="/i/2017/03/mi1-27s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124357">Три минских стены «замироточили» Шуневичем и его коллегами</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124319"><img src="/i/2017/03/luda25s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124319">Медсестра объяснила, зачем упала на колени перед ОМОНом: «Мне не стыдно»</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124373"><img src="/i/2017/03/ka8-22s.gif" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124373">Минск-Москва. Невеселые картинки</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124305"><img src="/i/2017/03/siloviki7s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124305">Игрушки силовиков 25 марта. Большая фотогалерея</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124234"><img src="/i/2017/03/clauson-24s.gif" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124234">Клаусон, но не Санта!</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124315"><img src="/i/2017/03/om1.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124315">Улыбающийся омоновец</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=35" class="link-color">Общество</a></div>
  <div class="caption">
     <div class="date">02.04.2017</div>
     <div class="name"><a href=http://www.gazetaby.com target="_blank">Салiдарнасць</a></div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Сравним: Как выглядят Минск и Москва перед акциями протеста</div>
</div>

<div class="content-main">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><h2>В Москве утром 2 апреля полиция приготовилась к несогласованной акции. В центре города стоят автозаки и ограждения. «Салідарнасць» вспомнила, как выглядел Минск утром 25 и 26 марта.</h2>
<p><img style='padding-left:0px'  src="/i/2017/04/m-2-1.jpg" /></p>
<p><em>Полиция установила металлические ограждения в центре Москвы. Фото Евгений Фельдман для «Медузы»</em></p>
<p>Как сообщает <a href="https://meduza.io/feature/2017/04/02/avtozaki-i-ograzhdeniya-v-tsentre-moskvy-fotografii?utm_source=website&utm_medium=push&utm_campaign=breaking" target="_blank">Медуза</a>, к Манежной и Красной площадям стянуты бойцы ОМОНа и Росгвардии, на улицах стоят автозаки, появились патрули полицейских с собаками.</p>
<p>Такие меры приняты в ответ на слухи о подготовке несогласованной протестной акции.</p>
<p><img style='padding-left:0px'  src="/i/2017/04/m-2-2.jpg" /></p>
<p><em>Фото: Евгений Фельдман для «Медузы»</em></p>
<p><img style='padding-left:0px'  src="/i/2017/04/m-2-3.jpg" /></p>
<p><em>Фото: Евгений Фельдман для «Медузы»</em></p>
<p><img style='padding-left:0px'  src="/i/2017/04/m-2-4.jpg" /></p>
<p><em>Фото: Евгений Фельдман для «Медузы»</em></p>
<p>В Минске 25 марта в одном из переулков Якуба Коласа проводился утренний инструктаж силовиков.</p>
<p><img style='padding-left:0px'  src="/i/2017/03/mi2-25.jpg" /></p>
<p>У Академии наук в Минске стояли автозаки.</p>
<p><img style='padding-left:0px'  src="/i/2017/03/mi1-25.jpg" /></p>
<p><em>Фото из Фейсбука Татьяны Ревяко</em></p>
<p><img style='padding-left:0px'  src="/i/2017/03/siloviki10.jpg" /></p>
<p><em>Фото со страницы Змитра Лукашука в Фейсбуке</em></p>
<p><img style='padding-left:0px'  src="/i/2017/03/mi6-25.jpg" /></p>
<p><em>Возле ЦУМА в районе площади Якуба Коласа стояли водометы</em></p>
<p><img style='padding-left:0px'  src="/i/2017/03/siloviki9.jpg" /></p>
<p><em>Эти автомобили оборудованы брандспойтами и ковшами и могут таранить баррикады</em></p>
<p>Утром 26 марта автозаки были расставлены по всему периметру Октябрьской площади, за Дворцом республики и в районе Купаловского театра.</p>
<p><img style='padding-left:0px'  src="/i/2017/03/zak1.jpg" /></p>
<p><em>Фото Вадим Замировский, TUT.BY</em></p>
<p><a href="http://gazetaby.com/cont/art.php?&sn_nid=124305">Игрушки силовиков 25 марта. Большая фотогалерея</a></p><a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='124579' name='ans'>
        <input type='hidden' value ='fa11fd825cf01c405d7c70de6ee65c0f' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">4</span>  (оценок:<span>4</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 184441;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'AF0000';
yandex_direct_url_color = '336699';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '336699';
yandex_direct_sitelinks_color = '336699';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>



</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124505"><img alt="" src="/i/2017/03/vino-30-2s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124505">«Откуда у человека со скромной зарплатой белорусского президента такая коллекция редких вин?»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124519"><img alt="" src="/i/2017/03/ruk2-31b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124519">Три примера, как чиновники выдают проваленные задачи за радостные новости </a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124541"><img alt="" src="/i/2017/03/havkin1-31s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124541">«Человек бьет тебя в лицо, а ты видишь радость в его глазах»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124544"><img alt="" src="/i/2017/03/romanchuk-31b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124544">«Фарш из пресловутых мух и котлет уже дурно пахнет»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124545"><img alt="" src="/i/2017/03/dop1-31s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124545">На пикете у КГБ задержали людей: «Кали ласка, проходите, присаживайтесь»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124546"><img alt="" src="/i/2017/03/2hrodna01b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124546">Как повар повел за собой марш нетунеядцев, а потом оценил меню в изоляторе</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="http://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="http://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="http://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=16620;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="display: inline-block;"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=16620&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>

 <!-- BEGIN Rating All.BY CODE - ALTERNATING THIS CODE WILL CAUSE
TERMINATION ACCOUNT-->
<A HREF="http://www.all.by/">
<IMG SRC="http://www.all.by/cgi-bin/rating.cgi?id=10043894" BORDER="0"
WIDTH="90" HEIGHT="32" ALT="Rating All.BY"></A>
<!-- END Rating All.BY CODE-->

<a href="http://catalog.tut.by/">
<img src="http://catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->
</body></html>
