<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Дмитрий Быков: «Тут был один полуостров Божий, но Бога там больше нет»-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="http://www.gazetaby.com/cont/art.php?sn_nid=124076" /> 
  <meta property="og:title"                      content="Дмитрий Быков: «Тут был один полуостров Божий, но Бога там больше нет»" /> 
  <meta property="og:image"                      content="http://www.gazetaby.com/i/" /> 
  <meta property="og:description"                content="На трехлетие. 
" />         <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="http://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="http://feeds.feedburner.com/gazetabycom" />
<!-- (C)2008 Gemius SA - gemiusAudience / gazetaby.com / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7');
var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="/cont/xgemius.js"></script>
<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

    </head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="http://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="http://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="http://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					
					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=124096">«Говорить о зарплате в 500 $ просто смешно». Лукашенко назначил Шорцу новых замов</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124094">«Очевидно, почему началась такая охота на журналистов»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124091">Анатолий Тарас готов подписаться, что история про Рогнеду и Владимира — сказки</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124090">Лукашенко обвинил западные спецслужбы в попытке нагнетания ситуации в Беларуси</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124089">63 – не предел. Минский таксист потребовал почти 120 рублей за поездку</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124088">Умер белорус, создавший легендарный автомобиль «Нива»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124085">Лукашенко ответил «экспертам» о возможности сворачивания военного сотрудничества с РФ</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124084">Фотофакт: в Минске столкнулись Mercedes и Bentley</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124082">«Это подло». Новые заявления Марзалюка, Генпрокуратуры и МВД об акциях протеста</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124078">«Хотим, чтобы нами руководили умные люди».  Как протестовали в Лунинце</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124076">Дмитрий Быков: «Тут был один полуостров Божий, но Бога там больше нет»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=124072">«Власть настолько напугана, что просто побоялась подливать бензина в огонь»</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=124041">Как анекдот про милиционеров рассмешил весь троллейбус </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124044">На требование ЕС власти ответили быстро и лаконично</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124045">«Белорусская власть напоминает сейчас обезьяну с горшком»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124052">Тарас: «Это россияне обозвали нас «белорусами». К нам этот термин никакого отношения не имеет»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123910">Кем рассерженные белорусы мечтают заменить Лукашенко</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=123963">«Скотина, за что бьешь?» — шокирующее видео из Минска</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123964">«Жестокость и избиения вызваны тем, что Лукашенко почувствовал угрозу»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124016">«Предложение главы государства поистине гениальное»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124040">«Может, еще и милицейских жен освободим от налога?»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=124019">Идея для БТ: «Рейтинги будут бешеные, когда народ увидит, как чиновники…»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123976">Судебный конвейер: «Маскарад» с участием ОМОНа</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123960">БТ сравнило мирную акцию, где был красно-зеленый флаг, с шествием нацистов </a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123985"><img src="/i/2017/03/banan1s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123985">Моуринью объяснил, зачем передал банан футболисту на поле. Фотофакт</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123929"><img src="/i/2017/03/vodomety-minsk15.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123929">В Минске на улицах появились водометы</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123923"><img src="/i/2017/03/myas15-1s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123923">Фотофакт: Стены в Минске теперь «мироточат» Мясниковичем</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123886"><img src="/i/2017/03/vybor0s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123886">Цитата дня. «Советская Белоруссия» – о свободе слова в нашей стране </a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123640"><img src="/i/2017/03/peskova8-07s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123640">Как дочь кремлевского пресс-секретаря живёт в Париже</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=122924"><img src="/i/2017/02/sara7-14s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=122924">Сара едет: красотка на фоне красот <br>(часть 4)</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=37" class="link-color">Комментарии</a></div>
  <div class="caption">
     <div class="date">20.03.2017</div>
     <div class="name">Дмитрий Быков, <a href=http://www.novayagazeta.ru target="_blank">Новая газета</a></div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Дмитрий Быков: «Тут был один полуостров Божий, но Бога там больше нет»</div>
</div>

<div class="content-main">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><h2>Три года как никакого Крыма, и скал его, и медуз. Боюсь, что это необратимо, &mdash; хотя почему боюсь? Своих любимых в чужих объятьях я видел не раз, не пять и твердо знаю, что дар терять их &mdash; важнее, чем возвращать.</h2>
<p>Что берег отнят &mdash; не в том досада, потерпим, не в первый раз; досада в том, что его не надо отнявшим его у нас.</p>
<p>В Гурзуф ли едут они на отдых? В Артеке ли их сыны? На склонах Альп, на карлсбадских водах их виллы размещены. Они же Крыма не знали сроду, на раз доказать могу: ни эти горы, ни эту воду&hellip; Им важно накласть врагу! Мы ясно помним весь этот скрежет, не дети, в конце концов: приедет Ярош и всех зарежет! Придет и взорвет Сенцов! Американский авианосец на Ялту уже залез, спешит к Тавриде и скоро скосит сакральный наш Херсонес&hellip; Еще припомнят все эти бредни и пламенный абордаж, и то, как сами они намедни кричали, что Крым не наш, &mdash; что им до моря? Что им до Крыма? На что им страна моя? Им надо больше огня и дыма, и гордости, и вранья, и чтобы больше диванных воинств, и прочий кипящий квас&hellip; Им вряд ли важно себе присвоить. Им важно отнять у нас.</p>
<p>А как любил я свеченье моря, соленый гнилой лиман, толкучку набережных и мола, огни кораблей, туман, досмотры вечные на границе, ДАИ и ее рвачей&hellip; Он был, конечно, не украинский. По сути, он был ничей. Он был моим, и уже не будет, и надо учиться жить в стране, где каждый любого судит и каждый каждому жид. Нас всех накрыло одной рогожей, притом до скончанья лет. Тут был один полуостров Божий, но Бога там больше нет.</p>
<p>Я в год бывал там четыре раза, и летом, и в холода &mdash; порой посредством седьмого ВАЗа, на поезде иногда; на том вокзале в четыре года сошел я, где мой портрет сегодня с надписью &laquo;Враг народа&raquo; висит еще&hellip; или нет? Сюда с Олимпа укрылись боги &mdash; от них ли я отрекусь?! Я знал тут каждый изгиб дороги, и каждый камень, и куст. Без этих вылазок, слишком частых, боялся я умереть; нигде на свете я не был счастлив, как здесь, &mdash; и не буду впредь, &mdash; нигде не пишется так, как в Ялте, и замыслов большинство мне там явилось&hellip; но вот пожалте. Все предало, все мертво.</p>
<p>Предатель-море, предатель-небо, я сбросил бы вашу власть, мне не допрыгнуть до вас, и недо- забыть, и недо- проклясть. Вот так же, верно, лишившись корня, барчук, эмигрант, атлет, прокляв отчизну и только помня свои девятнадцать лет, считал предателями и Выру, и Батово, и Москву. Как те изгои, я тоже вымру.</p>
<p>Я точно не доживу до возвращенья из полуада. На юге души &mdash; пятно. Я с этим свыкся, и мне не надо туда, где осквернено. Ведь есть и Вырица, и Кампанья, и кстати, &mdash; на том стою, &mdash; все это полезное привыканье к посмертному бытию. Мы все однажды уйдем от мира, мы все обратимся в прах, нам будет больно все то, что мило, увидеть в чужих руках &mdash; в последний раз, пролетая мимо. Так нас тренирует Бог.</p>
<p>Хотя что это начнется с Крыма &mdash; он сам угадать не мог.</p>
<p><a href="http://gazetaby.com/cont/art.php?sn_nid=124060">Юлия Латынина: &laquo;За эти три года произошло две вещи. Первое, Россия стала нищей&raquo;</a></p><a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='124076' name='ans'>
        <input type='hidden' value ='e60aa6c81e3bd1af32aff964ed94e40a' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">3.3</span>  (оценок:<span>32</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 184441;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'AF0000';
yandex_direct_url_color = '336699';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '336699';
yandex_direct_sitelinks_color = '336699';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>



</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124041"><img alt="" src="/i/2017/03/trol18s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124041">Как анекдот про милиционеров рассмешил весь троллейбус </a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124087"><img alt="" src="/i/2017/03/zaiko-20s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124087">«Скажу жуткую вещь: надо применить декрет о «тунеядцах» ко всей Беларуси»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124093"><img alt="" src="/i/2017/03/slonim6-20b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124093">«Сам Лукашенко сдает нас полностью»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124071"><img alt="" src="/i/2017/03/isaichenko2-20b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124071">Справедливо ли посадили директора Бобруйского мясокомбината?</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124077"><img alt="" src="/i/2017/03/davydko2-20s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124077">Давыдько — об участниках акций протеста. В одной картинке</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=124086"><img alt="" src="/i/2017/03/chyrz-20s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=124086">Как белорусских богачей жизнь потрепала</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="http://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="http://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="http://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!-- Akavita counter code --><a target=_top
href="http://adlik.akavita.com/bin/link?id=16620">
<script language=javascript><!--
d=document;w=window;n=navigator;d.cookie="cc=1";
r=''+escape(d.referrer);js=10;c=(d.cookie)?1:0;j=0;
x=Math.random();u=''+escape(w.location.href);lt=0;
h=history.length;t=new Date;f=(self!=top)?1:0;cd=0;
tz=t.getTimezoneOffset();cpu=n.cpuClass;ww=wh=ss=0;
//--></script><script language="javascript1.1"><!--
js=11;j=(n.javaEnabled()?1:0);
//--></script><script language="javascript1.2"><!--
js=12;lt=1;s=screen;ss=s.width;
cd=(s.colorDepth?s.colorDepth:s.pixelDepth);
//--></script><script language="javascript1.3"><!--
js=13;wh=w.innerHeight;ww=w.innerWidth;
wh=(wh?wh:d.documentElement.offsetHeight);
ww=(ww?ww:d.documentElement.offsetWidth);
//--></script><script language=javascript><!--
q='lik?id=16620&d='+u+'&r='+r+'&h='+h+'&f='+f;
q+='&c='+c+'&tz='+tz+'&cpu='+cpu+'&js='+js+'&wh='+wh;
q+='&ww='+ww+'&ss='+ss+'&cd='+cd+'&j='+j+'&x='+x;
d.write('<img src="http://adlik.akavita.com/bin/'+
q+'" alt="Akavita" '+
'border=0 width=88 height=31>');
if(lt){d.write('<'+'!-- ');}//--></script><noscript>
<img src="http://adlik.akavita.com/bin/lik?id=16620"
border=0 height=31 width=88 alt="Akavita">
</noscript><script language="JavaScript"><!--
if(lt){d.write('--'+'>');}//--></script></a>
<!-- Akavita counter code -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>

 <!-- BEGIN Rating All.BY CODE - ALTERNATING THIS CODE WILL CAUSE
TERMINATION ACCOUNT-->
<A HREF="http://www.all.by/">
<IMG SRC="http://www.all.by/cgi-bin/rating.cgi?id=10043894" BORDER="0"
WIDTH="90" HEIGHT="32" ALT="Rating All.BY"></A>
<!-- END Rating All.BY CODE-->

<a href="http://catalog.tut.by/">
<img src="http://catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->
</body></html>
