<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Бывший футболист сборной Беларуси признал вину в даче взятки-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="http://www.gazetaby.com/cont/art.php?sn_nid=123220" /> 
  <meta property="og:title"                      content="Бывший футболист сборной Беларуси признал вину в даче взятки" /> 
  <meta property="og:image"                      content="http://www.gazetaby.com/i/2017/02/ryndyuk-22s.jpg" /> 
  <meta property="og:description"                content="В Минске начался суд над Николаем Рындюком. 
" />         <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="http://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="http://feeds.feedburner.com/gazetabycom" />
<!-- (C)2008 Gemius SA - gemiusAudience / gazetaby.com / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7');
var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="/cont/xgemius.js"></script>
<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

    </head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="http://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="http://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="http://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					
					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=123221">Авиакомпания «Белавиа» устраивает распродажу 27-28 февраля</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123220">Бывший футболист сборной Беларуси признал вину в даче взятки</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123219">Белорусам порекомендовали с подозрением отнестись к 20-рублевым купюрам</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123218">«Девять проектов провалятся, а десятый сделает вас миллионером»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123215">Відэаапытанне: мінчукі – пра любімае слова ў беларускай мове</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123214">Данкверт: «Единственная возможная претензия ко мне — я мало закрыл белорусских предприятий»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123213">Вынесли приговор минчанину, который три года скрывал убийство бывшей жены</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123210">Некляев встретился с Порошенко</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123209">Андрей Макаревич: Выпускной вечер по-человечески</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123202">В ночь со вторника на среду в Лиге чемпионов устроили фейерверк голов</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=123199">Минское «Динамо» проиграло первый матч в Кубке Гагарина-2017 из-за «двух сломанных клюшек»?</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=123176">«Парень с бензопилой» Казакевич признал вину полностью: «Эта страна меня реально бесит»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123170">Белорусы на Крайнем Севере: как живут в зимнем аду</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123161">«Люди со слезами на улицы выходят, а он по курортам…»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123164">Взбрык, крик и срыв</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123166">Сокуров: «Мы имеем дело с бомбой, которая может взорваться в любой момент»</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=123171">Белорусский фристайл летит в тартарары</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123150">Что означает признание Россией паспортов «ДНР» и «ЛНР»?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123151">В Кремле удивились прилету Лукашенко</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123153">«Если так пойдет дальше, то люди могут начать терять страх»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123143">Суд над «парнем с бензопилой». День I: «Никакого сожаления, звериный взгляд»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123123">Кому Минкультуры выдало броню от налога на «тунеядство»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123114">Гомельские «нетунеядцы»: «Нет Декрету № 3! Лукашенко, уходи!»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123136">«Лишних налоговиков – обучить работать ножницами и готовить еду»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123124">Черногорский баскетболист: «Не понимаю, почему вы общаетесь на русском языке»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123145">Топ-менеджер БелаПАН обматерил сотрудников «Еврорадио»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123120">Возмущение на марше</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123112">«Воцерковленные ленинцы, патриоты с квартирами в Майами — экспонаты нашей политической кунсткамеры»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123060">Как всего за месяц власти сформировали две лазейки для коррупции</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123002">Что за игру затеяла власть</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=123045">Алесь Бяляцкі: «Змены залежаць не столькі ад тонкай праслойкі актывістаў, колькі ад сотняў тысяч людзей»</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123118"><img src="/i/2017/02/navi_brutto-19-2s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123118">Михалок и Brutto подарили гитару Naviband</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123078"><img src="/i/2017/02/tenn45s.gif" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123078">Как теннисистки рекламируют купальники</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123035"><img src="/i/2017/02/monro-16-1s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123035">Обнародованы снимки беременной Мэрилин Монро</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=122924"><img src="/i/2017/02/sara7-14s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=122924">Сара едет: красотка на фоне красот <br>(часть 4)</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=123003"><img src="/i/2017/02/upton3-16s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=123003">Кейт Аптон украсила обложку знаменитого каталога купальников</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=122478"><img src="/i/2017/01/brook8-31s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=122478">Эротический календарь Келли Брук</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=121553"><img src="/i/2017/01/andrea01s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=121553">«Мисс Словакия» разделась ради календаря на 2017-й</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=33" class="link-color">Скандалы</a></div>
  <div class="caption">
     <div class="date">22.02.2017</div>
     <div class="name"><a href=http://www.SPORT.TUT.BY target="_blank"> SPORT.TUT.BY </a></div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Бывший футболист сборной Беларуси признал вину в даче взятки</div>
</div>

<div class="content-main">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><h2>В суде Центрального района города Минска началось рассмотрение дела в отношении бывшего футболиста сборной Беларуси Николая Рындюка.</h2>
<p><img style='padding-left:0px'  src="/i/2017/02/ryndyuk-22.jpg" /></p>
<p><em>Николай Рындюк. Фото с сайта fc-smorgon.by</em></p>
<p>Он обвиняется в даче взятки уже осужденному экс-директору департамента судейства Белорусской федерации футбола Андрею Жукову в размере 100 евро за назначение Андрея Сороки в качестве судьи на матч «Сморгонь» — «Орша».</p>
<p>По словам прокурора, целью взятки было получение прибыли при помощи выигрышной ставки в букмекерской конторе.</p>
<p>Рындюк признал вину в части дачи взятки, но отрицает корыстный умысел.</p>
<p>В конце мая 2016 года «Сморгонь» в первой лиге преследовала череда неудач, и как главный тренер он был неудовлетворен судейством. Поскольку предстоял важный матч с «Оршей», попросил Жукова назначить на предстоящую игру квалифицированного арбитра, например, Андрея Сороку. При этом обвиняемый отметил, что был бы удовлетворен и назначением другого опытного судьи.</p>
<p>Жуков, по словам Рындюка, ничего не обещал, но сказал, что поможет с назначением Сороки, «если будет возможность». В итоге назначение состоялось, «Сморгонь» выиграла матч, претензий к судейству ни у кого не было. Сорока получил высокую оценку 8,2. Рындюк решил отблагодарить Жукова, передав ему 100 евро, причем Андрей Михайлович отказывался от денег. После этого обоих задержали сотрудники правоохранительных органов.</p>
<p>Николай Рындюк также пояснил, что никогда не ставил на матчи белорусского чемпионата. Ставки он делает только на игры европейских турниров. Например, иногда с женой ставят на разные команды Лиги чемпионов, чтобы веселее провести вечер.</p>
<p>Андрей Сорока рассказал, что давно знаком с Николаем Рындюком, следил за выступлением «Сморгони». Ставки также делает только на матчи европейских чемпионатов.</p>
<p>Во время допроса Сороки также всплыл эпизод, когда он спрашивал у Рындюка, сыграла ли ставка его знакомого на этот матч. По словам свидетеля, следователь неправильно отобразил его слова, а сам он не обратил тогда на это внимание. Речь шла не о конкретном матче «Сморгонь» — «Орша», а о принципе работы букмекерских контор.</p>
<p>Во второй половине дня продолжится допрос Сороки, а затем в качестве свидетеля выступит <a href="http://gazetaby.com/cont/art.php?&sn_nid=121674">осужденный на 5 лет Андрей Жуков.</a></p>
<p>Николай Рындюк, известный в прошлом белорусский футболист, проведший 13 матчей и забивший 3 мяча за национальную сборную Беларуси, по делу Жукова проходил свидетелем и дал показания в суде еще 3 ноября прошлого года.</p>
<p>Рындюк тренировал «Сморгонь» с 2015 года. Сейчас работает специалистом по продажам.</p>
<a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='123220' name='ans'>
        <input type='hidden' value ='00513db430f233e854b2af25b6bff8e2' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">5</span>  (оценок:<span>2</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 184441;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'AF0000';
yandex_direct_url_color = '336699';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '336699';
yandex_direct_sitelinks_color = '336699';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>



</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=123191"><img alt="" src="/i/2017/02/nedarmaed-21-1s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=123191">Лукашэнка адарваўся ад зямлі</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=123197"><img alt="" src="/i/2017/02/efiopia1-22b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=123197">Мини-загадка: что общего у среднего белоруса и учительницы из Эфиопии?</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=123203"><img alt="" src="/i/2017/02/veller-22s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=123203">Почему Веллер назвал глав государств «бандой идиотов»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=123207"><img alt="" src="/i/2017/02/sud2102_02s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=123207">Сколько придется работать судам, чтобы наказать всех «тунеядцев», проигнорировавших декрет №3</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=123212"><img alt="" src="/i/2017/02/ka-22s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=123212">«Власти ведут себя как товарищ Кащей, который чахнет на горе мусора»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=123216"><img alt="" src="/i/2017/02/s-21-22b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=123216">«Это на 100% результат давления общества»</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="http://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="http://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="http://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!-- Akavita counter code --><a target=_top
href="http://adlik.akavita.com/bin/link?id=16620">
<script language=javascript><!--
d=document;w=window;n=navigator;d.cookie="cc=1";
r=''+escape(d.referrer);js=10;c=(d.cookie)?1:0;j=0;
x=Math.random();u=''+escape(w.location.href);lt=0;
h=history.length;t=new Date;f=(self!=top)?1:0;cd=0;
tz=t.getTimezoneOffset();cpu=n.cpuClass;ww=wh=ss=0;
//--></script><script language="javascript1.1"><!--
js=11;j=(n.javaEnabled()?1:0);
//--></script><script language="javascript1.2"><!--
js=12;lt=1;s=screen;ss=s.width;
cd=(s.colorDepth?s.colorDepth:s.pixelDepth);
//--></script><script language="javascript1.3"><!--
js=13;wh=w.innerHeight;ww=w.innerWidth;
wh=(wh?wh:d.documentElement.offsetHeight);
ww=(ww?ww:d.documentElement.offsetWidth);
//--></script><script language=javascript><!--
q='lik?id=16620&d='+u+'&r='+r+'&h='+h+'&f='+f;
q+='&c='+c+'&tz='+tz+'&cpu='+cpu+'&js='+js+'&wh='+wh;
q+='&ww='+ww+'&ss='+ss+'&cd='+cd+'&j='+j+'&x='+x;
d.write('<img src="http://adlik.akavita.com/bin/'+
q+'" alt="Akavita" '+
'border=0 width=88 height=31>');
if(lt){d.write('<'+'!-- ');}//--></script><noscript>
<img src="http://adlik.akavita.com/bin/lik?id=16620"
border=0 height=31 width=88 alt="Akavita">
</noscript><script language="JavaScript"><!--
if(lt){d.write('--'+'>');}//--></script></a>
<!-- Akavita counter code -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>

 <!-- BEGIN Rating All.BY CODE - ALTERNATING THIS CODE WILL CAUSE
TERMINATION ACCOUNT-->
<A HREF="http://www.all.by/">
<IMG SRC="http://www.all.by/cgi-bin/rating.cgi?id=10043894" BORDER="0"
WIDTH="90" HEIGHT="32" ALT="Rating All.BY"></A>
<!-- END Rating All.BY CODE-->

<a href="http://catalog.tut.by/">
<img src="http://catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->
</body></html>
