<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Госдолг Беларуси за месяц вырос еще на 100 миллионов долларов. Кому?-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="http://www.gazetaby.com/cont/art.php?sn_nid=122497" /> 
  <meta property="og:title"                      content="Госдолг Беларуси за месяц вырос еще на 100 миллионов долларов. Кому?" /> 
  <meta property="og:image"                      content="http://www.gazetaby.com/i/" /> 
  <meta property="og:description"                content="

Кому задолжали власти Беларуси?
" />         <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="http://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="http://feeds.feedburner.com/gazetabycom" />
<!-- (C)2008 Gemius SA - gemiusAudience / gazetaby.com / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7');
var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="/cont/xgemius.js"></script>
<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

    </head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="http://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="http://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="http://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					
					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=122506">Чекисты задержали начальника Госпромнадзора Могилевской области. За взятку от инвестора</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122505">СМС в Авдеевке: «ВСУшник, ты лишь мясо для командиров»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122504">КДБ зняў прэтэнзіі да Чыжа і яго сям’і</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122500">Милиция ищет мужчину, который ограбил обменник с помощью «бомбы»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122497">Госдолг Беларуси за месяц вырос еще на 100 миллионов долларов. Кому?</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122495">Интервью с крана: «У меня маленькая пенсия, я не проживу за нее в Минске»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122494">Экс-главу Дзержинского района будут судить за истязание и зверское убийство бывшей жены</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122493">Разговорчики в сети: «Скоро у каждого крана охрану поставят»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122492">Евро подешевел, а доллар завис </a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=122489">Как заработали смышленые Чайкины сыновья – версия отца</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=122437">Анастасия Тиханович: «Мы сделали все, что могли… Но от этого вылечиться невозможно»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122452">Как прощались с Александром Тихановичем</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122454">Приговор бизнесмену Муравьеву: «Это жесть! За убийство меньше дают»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122438">Наташа и «прынцы»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122443">Что мешает белорусам жить хорошо</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=122480">Невзоров: Зачем столько денег вкладывать в собственную виселицу?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122477">Василий Шлындиков о приговоре Муравьеву: «Обидно, что вот так запросто уничтожили человека»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122472">«Теперь за политику штрафуют, а за экономику сажают»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122471">Что нужно знать, если вас «пригласили» на допрос</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122466">В минской школе директор не выпустила второклассника в туалет — тот описался </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122407">«Мы все в шоке». Карягин – о словах Лукашенко про Кныровича </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122394">7 обещаний, которые не сдержали чиновники в прошлом году</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122362">Белковский назвал причину катастрофы ТУ-154</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122427">Борис Акунин: «Я бы назвал это явление «россофобией»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122420">Чем глава Госконтроля насмешил и напугал предприятия </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122349">«Хотите увидеть бедную семью? Это муж-библиотекарь и жена-медсестра»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122409">За что мы любим Тихановича: главные хиты музыканта </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=122286">Юлия Чернявская: «Нация у нас есть, только выглядит она не так, как этого бы нам хотелось»</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=122501"><img src="/i/2017/01/nasa1.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=122501">Шахматный узор, который засняли астронавты НАСА</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=122348"><img src="/i/2017/01/iggi1s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=122348">Как выглядит сделанная «пятая точка», если что-то пошло не так </a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=122408"><img src="/i/2017/01/2sub28s.gif" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=122408">От Мэрилин Монро – до Рианны: кто из звезд не стеснялся показывать соски</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=122188"><img src="/i/2017/01/vol5s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=122188">9 эпических выходов Волочковой (не повторять – может быть опасно)</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=121847"><img src="/i/2017/01/sara2-61.gif" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=121847">Сара едет: красотка на фоне красот (часть 3)</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=121553"><img src="/i/2017/01/andrea01s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=121553">«Мисс Словакия» разделась ради календаря на 2017-й</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=34" style="color: #ec1c24;">Экономика</a></div>
  <div class="caption">
     <div class="date">31.01.2017</div>
     <div class="name">Евгений Федоров</div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Госдолг Беларуси за месяц вырос еще на 100 миллионов долларов. Кому?</div>
</div>

<div class="content-main">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><p><h2>Кому и сколько задолжали белорусские
власти?</h2></p>
<p>Информация
о том, что внешний государственный долг страны по итогам прошедшего года достиг
отметки 13,6 миллиардов долларов, <a href="http://www.minfin.gov.by/ru/public_debt/pressreleases/3207b5f062234a69.html"  target="_blank">обнародовало</a> Министерство финансов.</p>
<p>Согласно
такой же информации, но на 1 декабря, эта сумма была меньше на 100 миллионов
долларов.</p>
<p>Всего же в
течение 2016 года внешний госдолг Беларуси увеличился на 12,5% или почти на 1,2
миллиарда долларов!</p>
<p><b>За чей же счет?</b></p>
<p>В прошлом
году, согласно официальной информации, было получено:</p>
<p>&ndash; 800 млн
долларов от Евразийского фонда стабилизации и развития;</p>
<p>&ndash; 552 млн
от правительства и банков России;</p>
<p>&ndash; 447 млн
от китайских банков;</p>
<p>&ndash; 134,2
млн от Всемирного банка;</p>
<p>&ndash; 1,8 млн
от Европейского банка реконструкции и развития и Северного инвестбанка.</p>
<p>&laquo;<a href="http://gazetaby.com/cont/art.php?&amp;sn_nid=121673">Белорусские власти
сделали ошибку почти в $ 7 млрд</a>&raquo;.</p>
<p>По оценке
независимых экспертов, в течение 2017 года Беларуси необходимо вернуть
кредиторам внушительную сумму &ndash; около 5 миллиардов долларов.</p><a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='122497' name='ans'>
        <input type='hidden' value ='d68dacedec14e11c93293ae3a49336ec' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">5</span>  (оценок:<span>3</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 184441;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'AF0000';
yandex_direct_url_color = '336699';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '336699';
yandex_direct_sitelinks_color = '336699';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>



</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><img alt="" src="/i/2017/01/magaziny-31bbb.jpg"></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=122481">Почему зарплаты белорусов должны быть не меньше, чем у поляков</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><img alt="" src="/i/2017/01/kran1-31s.jpg"></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=122488">На стройке «Олимпик Парка» женщина в знак протеста забралась на башенный кран</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><img alt="" src="/i/2017/01/sc-30-2bb.jpg"></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=122475">«Школа —  это не тюрьма. И право на туалет никто не отменял»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><img alt="" src="/i/2017/01/tih30s.jpg"></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=122462">«Последние минуты Тиханович перенес так же стойко и красиво, как жил»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><img alt="" src="/i/2017/01/tun-30s.jpg"></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=122458">На российском «Первом канале» показали сюжет о белорусских «тунеядцах»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><img alt="" src="/i/2017/01/motovelo30b.jpg"></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=122459">Романчук: «Муравьев разозлил Лукашенко – это вне сомнений»</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="http://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="http://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="http://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!-- Akavita counter code --><a target=_top
href="http://adlik.akavita.com/bin/link?id=16620">
<script language=javascript><!--
d=document;w=window;n=navigator;d.cookie="cc=1";
r=''+escape(d.referrer);js=10;c=(d.cookie)?1:0;j=0;
x=Math.random();u=''+escape(w.location.href);lt=0;
h=history.length;t=new Date;f=(self!=top)?1:0;cd=0;
tz=t.getTimezoneOffset();cpu=n.cpuClass;ww=wh=ss=0;
//--></script><script language="javascript1.1"><!--
js=11;j=(n.javaEnabled()?1:0);
//--></script><script language="javascript1.2"><!--
js=12;lt=1;s=screen;ss=s.width;
cd=(s.colorDepth?s.colorDepth:s.pixelDepth);
//--></script><script language="javascript1.3"><!--
js=13;wh=w.innerHeight;ww=w.innerWidth;
wh=(wh?wh:d.documentElement.offsetHeight);
ww=(ww?ww:d.documentElement.offsetWidth);
//--></script><script language=javascript><!--
q='lik?id=16620&d='+u+'&r='+r+'&h='+h+'&f='+f;
q+='&c='+c+'&tz='+tz+'&cpu='+cpu+'&js='+js+'&wh='+wh;
q+='&ww='+ww+'&ss='+ss+'&cd='+cd+'&j='+j+'&x='+x;
d.write('<img src="http://adlik.akavita.com/bin/'+
q+'" alt="Akavita" '+
'border=0 width=88 height=31>');
if(lt){d.write('<'+'!-- ');}//--></script><noscript>
<img src="http://adlik.akavita.com/bin/lik?id=16620"
border=0 height=31 width=88 alt="Akavita">
</noscript><script language="JavaScript"><!--
if(lt){d.write('--'+'>');}//--></script></a>
<!-- Akavita counter code -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>

 <!-- BEGIN Rating All.BY CODE - ALTERNATING THIS CODE WILL CAUSE
TERMINATION ACCOUNT-->
<A HREF="http://www.all.by/">
<IMG SRC="http://www.all.by/cgi-bin/rating.cgi?id=10043894" BORDER="0"
WIDTH="90" HEIGHT="32" ALT="Rating All.BY"></A>
<!-- END Rating All.BY CODE-->

<a href="http://catalog.tut.by/">
<img src="http://catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->
</body></html>
